+ Reply to Thread
Results 1 to 2 of 2

Thread: iPhone 5 Development

  1. #1
    Junior Member
    Join Date
    Oct 2012
    Posts
    7

    iPhone 5 Development

    hi
    i have XCode 4.3.3, i want to make applications for iPhone 5, and there is no option in XCode.
    please tell me a way to do that.
    thanks

  2. #2
    Junior Member
    Join Date
    Oct 2012
    Posts
    13
    you can do that in XCode 4.3.3. you have to use XCode 4.5, it has an option for developing applications for iOS 4.3, iOS 5.0 iOS 6, and for iphone 4 or iphone 5.
    so you should use it if you want to make applications for iPone 5
    thanks

+ Reply to Thread

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts